Saltar para: Post [1], Comentários [2], Pesquisa e Arquivos [3]

SAPO Blogs

50 comentários

  • Imagem de perfil

    De Pedro a 12.10.2011 às 17:14

    O link direto da imagem é este:
    http://c7.quickcachr.fotos.sapo.pt/i/od4077c1d/9275258_ffuoD.gif


    (não é o link da página da imagem no SAPO Fotos, mas sim da imagem propriamente dita que tem de utilizar)


    Coloque o endereço acima no separador Extras, no campo Favicon, e deve funcionar.


    A última pergunta refere-se ao programa que utiliza para navegar na internet.
  • Imagem de perfil

    De H.C.7 a 12.10.2011 às 17:24

    Já fiz e não deu.

  • Imagem de perfil

    De Pedro a 12.10.2011 às 17:41

    Em Chrome, o favicon já aparece. É possível que seja um problema do Internet Explorer. Qual é a versão do seu?
  • Imagem de perfil

    De H.C.7 a 12.10.2011 às 17:29

    Eu utilizo o Internet Explorer , mas se for preciso eu tenho o Google Chrome instalo.

     
  • Imagem de perfil

    De H.C.7 a 12.10.2011 às 17:43

    É o Internet Explorer 8
  • Imagem de perfil

    De Pedro a 12.10.2011 às 17:44

    Penso que essa versão só aceita favicons no formato .ico
  • Imagem de perfil

    De H.C.7 a 12.10.2011 às 17:48

    Obrigado, no Google Chrome já aparece.

    Mais uma ves Muito Obrigado
  • Imagem de perfil

    De jmedeiros a 16.05.2012 às 09:30

    Bom dia,

    Não consigo editar posts com mais que uma página, o texto e imagens são cortados e dá erro de "Post too long".
    É algum problema momentaneo?
    Cumprimentos
    Jorge Medeiros
  • Imagem de perfil

    De Pedro a 16.05.2012 às 11:44

    Boa tarde,

    Está a copiar o texto de algum outro editor ou documento?

    Que navegador está a usar (e em que versão)?
  • Comentar post