Saltar para: Post [1], Comentários [2], Pesquisa e Arquivos [3]

SAPO Blogs

Lentidão nos Blogs

por jonasnuts, em 30.08.06

Quem tentou usar os Blogs entre as 10h30 da manhã e as 13h00 notou uma enorme lentidão e, em alguns casos, a impossibilidade de operar a plataforma.

Fomos atacados por spam , numa escala apocalíptica , o que fez com que a plataforma tivesse dificuldades em responder.

Vamos por isso avançar com uma activação do anti spam nos comentários, em larga escala.

Isto significa que algures durante o fim do dia de hoje, e a madrugada de amanhã vamos ter uma intervenção na plataforma que vai traduzir-se numa indisponibilidade temporária do serviço.

O anti spam (aquelas letras e números que é preciso preencher antes de deixar um comentário) ficará activado em todos os Blogs.

É a única forma de prevenir o spam , e fazer com que situações deste tipo deixem de ocorrer.

20 comentários

  • Imagem de perfil

    De jonasnuts a 30.08.2006 às 19:02

    Eu ainda estou de férias :)

    Não se nota, mas estou.
  • Sem imagem de perfil

    De suse a 31.08.2006 às 14:52

    Olá! Podes dizer-nos onde estão os comentários com spam? É que tivemos a procurar e não achámos nenhum... apagaste?
    Já agora qdo encontrares um comentário que seja spam envia-nos um screenshot para vermos de onde pode vir.

    Obrigada!
  • Imagem de perfil

    De floreca a 31.08.2006 às 15:17

    Eu não apaguei os últimos do meu, para vos mostrar (e já mandei por mail). Aqui fica um exemplo http://corposalmas.blogs.sapo.pt/79575.html

    Tal como escrevi no mail, esta noite deixaram-me bastantes...
  • Sem imagem de perfil

    De suse a 31.08.2006 às 16:30

    Já agora então verifiquem se têm o anti-spam activo nos comentários, e nos vossos posts (na parte das outras opções). Obrigada!
  • Imagem de perfil

    De floreca a 31.08.2006 às 17:39

    O anti-spam está activo nos comentários. Nos posts, não imagino o que seja! Andei à procura e não vi mais nada :-(
  • Imagem de perfil

    De floreca a 31.08.2006 às 18:07

    Afinal já descobri. Não está activado nos posts.
    No blogue, aparece o anti-spam nos comentários, mas naquele onde colocaram o spam, realmente não aparece.
  • Sem imagem de perfil

    De suse a 31.08.2006 às 18:21

    Aí tens então a resposta ao spam que recebeste :)
    Mas fiquem descansados que ainda vamos alterar isso por forma a colocar anti-spam nos posts todos. Assim não precisam de se preocupar em alterar em todos os vossos posts para activar o anti-spam.

    Mais uma vez aviso que o serviço poderá ficar alterado enquanto estivermos a proceder a esta alteração, mas não durará muito tempo.
  • Comentar post