Saltar para: Post [1], Comentários [2], Pesquisa e Arquivos [3]

SAPO Blogs

Post por mail

por Pedro, em 24.07.08

O que é?


Está a blogar longe de casa, a partir de um cibercafé, com os minutos contados? Ou simplesmente com pressa, sem tempo para fazer login e passar por todas as etapas?

 

Uma das funcionalidades que pode dar mais jeito nestas alturas é o Post por Mail, que permite o envio de um post (com imagens e tudo) através de qualquer caixa de correio electrónico.

 

Configuração

 

Para começar a utilizar esta funcionalidade, ou pelo menos saber como funciona para quando for necessária, basta ir ao menu Definições e clicar em Post por Mail. É lá que se encontra o endereço de e-mail para o qual é necessário enviar os posts.

 

Este endereço é diferente para todos os blogs e autores e inclui o PIN de segurança que precisa de definir, para garantir que é a única pessoa com autorização para publicar posts por essa via.

 

Como medida extra de segurança, precisa ainda de identificar quais os endereços de e-mail que podem enviar posts para o blog (podem ser e-mails de qualquer serviço, não é necessário que sejam do SAPO).

 

Imagens

 

Para colocar imagens nos posts, basta anexá-las ao e-mail.

 

Mais opções

 

Além de anexar imagens, pode ainda associar tags, ligar/desligar comentários e mensagens de status. Para a lista completa de opções, consulte o nosso post de ajuda.

152 comentários

  • Imagem de perfil

    De nuncaetarde a 09.06.2012 às 18:37

    Pois então cá vão o que está escrito nos LINK, ou seja o titulo da foto que está colocada.

    - RECORDAR

    - DE VOLTA AO MEU HOBBY DE SEMPRE "A PINTURA"

    - AI QUE SAUDADES

    - PRESENTE E PASSADO

    Espero que agora siga, pois há pouco enviei e não estava aqui.

    Obrigado pela s/atenção.
    Maria Guerreiro

    PS:.m/blog :- nuncaetarde.blogs.sapo.pt




















     
  • Imagem de perfil

    De Pedro a 09.06.2012 às 18:44

    Não se preocupe, mesmo sem o endereço (que ajudaria bastante), conseguimos chegar a um dos posts em causa através do título.

    Vamos investigar o que se passou com as suas imagens e avisamos por aqui quando soubermos de algo.
  • Imagem de perfil

    De Pedro a 11.06.2012 às 11:59

    Maria,

    Fomos verificar e os espaços em branco nesses posts referem-se a slideshows de um serviço chamado Slide.com

    Lembra-se de utilizar esse serviço?

    Pois bem, o mesmo foi desativado em Março deste ano, pelo que a causa de não aparecerem os slideshows está aí.
  • Imagem de perfil

    De nuncaetarde a 11.06.2012 às 15:40

    Obrigado pela ajuda. Acontece que devido a um problema familiar, ou seja o divórcio de m/filha estive muito tempo sem ir ao blog. Acontece que quando fui, tive logo a desagradável surpresa de não ver as imagens que lhes comuniquei. Será que foi esse meu pseudo-amigo da internet , que em vez de me ajudar, marimbou-se e nem sequer me deu satisfação? antes pelo contrário só me deu sumisso ao que eu tanto gostava ? Como de costuma dizer: - Os actos ficam para quem os praticam e, como eu não gosto de quezilias, prefiro ignorá-lo. Mais uma vez muito obrigado pelo v/empenho em me ajudarem.
    Muitas felicidades
    Maria Guerreiro ou seja Maria Carmina Guerreiro  
  • Imagem de perfil

    De Pedro a 11.06.2012 às 15:44

    Maria,

    O serviço Slide.com, que era o serviço onde tinhas as imagens, deixou de existir em Março de 2012. É por isso que os slideshows deixaram de aparecer.
  • Imagem de perfil

    De Pedro a 11.06.2012 às 15:44

    Correção: "onde tinha"
  • Imagem de perfil

    De nuncaetarde a 17.06.2012 às 17:10

    Olá, cá estou eu outra vez!Sou muito chatinha não sou ??? É só para pedir mais uma vez ajuda, se posssível, pois gostaria de saber como fazer para eliminar os espaços em branco, do meu Blog, das imagens que foram retiradas em Março, segundo v/informação. Tentei dentro dos m/fracos conhecimentos, mas, não consegui. Assim sempre ficaria melhor.
    Boa semana e obrigada por tudo.
    Um grande abraço
    Maria Carmina Gurreirowww.nuncaetarde.blogs. sapo.pt
  • Imagem de perfil

    De Pedro a 18.06.2012 às 17:36

    Boa tarde,

    A nossa recomendação seria editar o post no editor de HTML (encontra o botão no canto superior direito do editor de posts), onde vai encontrar o código do Slide.com que precisa de apagar.

    De qualquer modo, pode não precisar de usar o editor de HTML se ao abrir o editor de posts lhe aparecer um quadrado amarelo onde apareceria o o slideshow. Se aparecer, só precisa de clicar no quadrado e carregar na tecla "Delete" do seu teclado, e guardar as alterações.
  • Comentar post

    Pág. 1/5