Saltar para: Posts [1], Pesquisa e Arquivos [2]

SAPO Blogs

Posts por e-mail

por Pedro, em 21.11.11

Atualização às 12h20: o problema foi resolvido, e já devem conseguir enviar posts por e-mail sem problemas. Pedimos-vos que nos avisem pelos comentários caso ainda encontrem alguma dificuldade a usar esta funcionalidade.

 

A nossa funcionalidade de posts por e-mail encontra-se desligada, enquanto corrigimos um problema técnico detetado esta manhã.

 

Enquanto estivermos a trabalhar neste problema, os posts enviados por e-mail não serão publicados.

 

Pedimos desde já desculpa por qualquer inconveniente causado.

 

Assim que o problema estiver resolvido, avisamos por aqui.

Já há login

por jonasnuts, em 24.06.10

Já não há qualquer problema com o login, no SAPO. Há já algum tempo que o problema foi resolvido, mas preferimos esperar um pouco até dar a notícia, para termos mais certezas.

 

Assim, caso ainda sinta algum problema, agradecemos que o reporte nos comentários, com o máximo de dados a ilustrar, de forma a que possamos verificar o que é que se passa.

 

Mais uma vez as nossas desculpas pelo incómodo que a situação possa ter causado :/

Dificuldades no login

por jonasnuts, em 24.06.10

Neste momento estamos com alguns problemas no login, transversais a todo o SAPO. Temos a equipa do login bem como as operações a trabalhar para resolver o problema.

 

Não há nada que possamos fazer, a não ser pedir desculpas pelos incómodos que a situação possa estar a causar, e prometer que não saímos daqui enquanto não estiver tudo ok. Voltaremos a dar notícias assim que haja motivos para o fazer.

 

Até já.

Piripaico - actualização II

por jonasnuts, em 23.05.10

Ainda se sentem alguns problemas, decorrentes da indisponibilidade de ontem.

 

Algumas pessoas sentem dificuldades em enviar imagens, e as notificações de novos comentários não estão a chegar. Há também, por vezes, dificuldades no login. A equipa (dos Blogs e do SAPO) estão a trabalhar o mais rapidamente possível para resolver de forma definitiva o problema.

 

Assim que estiver tudo operacional actualizamos este post.

 

Mais uma vez, as nossas desculpas pelos incómodos que a situação possa estar a causar, e pela demora na reposição do serviço.

 

UPDATE: Já não conseguimos reproduzir problemas, nem no login nem no envio de imagens a partir do post, pelo que, aparentemente, o serviço já está a responder. Mas nós somos uma equipa de algumas pessoas, não conseguimos reproduzir todas as utilizações.

 

Podem dizer-nos se ainda sentem algum problema?

 

Obrigada

Pequeno piripaico - Update

por jonasnuts, em 22.05.10

Tivemos uma indisponibilidade durante parte da tarde de hoje, que acabou de ser resolvida. Foi um problema transversal a todo o SAPO, e afectou quer a área de gestão quer os Blogs propriamente ditos. Quem tiver estatísticas poderá notar uma falta de visitas durante a tarde de hoje. Não afugentaram os visitantes, o problema foi nosso.

 

As nossas desculpas pelo facto :/

 

UPDATE: A resolução foi provisória. O serviço está mais lento neste momento. De madrugada (portanto daqui a umas horas) terá lugar a intervenção mais profunda que resolverá o problema definitivamente.

Piripaico

por jonasnuts, em 22.01.10

Desde as 4 da manhã de hoje até há poucos minutos, vários serviços do SAPO, incluindo os Blogs, estiveram indisponíveis. Uma operação de manutenção na firewall que, à partida, não teria qualquer impacto, correu mal, provocando a indisponibilidade.

 

Neste momento sentem-se ainda algumas dificuldades, mas, lentamente, tudo está a regressar à normalidade.

As nossas desculpas, não só pela indisponibilidade, mas também pela demora na resolução do problema.

 

:/

Problema no login

por Pedro, em 14.12.09

Act: A situação parece ter normalizado. Avisem-nos pelos comentários se voltarem a ter dificuldades.

 

Alguns utilizadores estão a sentir dificuldades/lentidão em fazer login. Estamos a investigar o assunto e esperamos resolver o problema rapidamente.

Aviso de piripaico no Fotos

por jonasnuts, em 06.11.09

Hoje, sexta-feira, entre as 15h30 e as 17h00, o serviço de Fotos do SAPO vai ser alvo de uns stress tests. Estes testes de stress têm de ser feitos em horário normal de utilização (normalmente agendamos os testes para as madrugadas).

 

Os testes não vão provocar indisponibilidade de serviço, pelo que todas as fotos continuarão disponíveis nos vossos Blogs.

 

No entanto, pode verificar-se alguma lentidão anormal.

 

Portanto, se entre as 15h30 e as 17h00 derem por lentidão nas fotos, já sabem que não é defeito, é feitio :)

Agora é que é

por jonasnuts, em 18.09.09

O problema está definitivamente resolvido, há já bastante tempo. Mas como não queríamos fazer outro post precoce, decidimos esperar, não fosse o diabo tecê-las.

 

Os Blogs do SAPO estão já a responder com a velocidade habitual.

 

Obrigada a todos pela compreensão e as mais sinceras desculpas pelos incómodos que a situação causou (e sabemos que, num dia politicamente movimentado como o de hoje, causou incómodos acrescidos).

 

 

Post precoce

por jonasnuts, em 18.09.09

Refiro-me ao post anterior, que anunciava que a operação de manutenção a que procedemos durante a noite, tinha corrido bem.

 

Como já repararam, não correu nada bem. Estamos de novo com problemas de lentidão.

 

Estamos a trabalhar para que o assunto fique resolvido o mais rapidamente possível, e daremos notícias assim que isso acontecer.

 

E vamos já deixando os pedidos de desculpas que se impõem :/

 

Creiam-me, não estão mais chateados que eu.

 

Para questões adicionais, e uma vez que é tão difícil deixar comentários (para ajudar à festa), podem usar o sugestoes.blogs@mail.sapo.pt